<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="pt"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="pt"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt"> <!--<![endif]-->
<head>

<meta charset="utf-8">
<title>PM apreende drogas e detém seis pessoas em menos de 12 horas - Notícias - Mundo - Nominuto.com</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="description" content="Em uma das operações, a PM prendeu dois homens com cerca de 15 gramas de crack e algumas trouxinhas de maconha.">
<meta name="author" content="Rits">
<meta name="keywords" content="Notícias, nominuto, blog, Natal, RN">

<meta property="og:title" content="PM apreende drogas e detém seis pessoas em menos de 12 horas" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://nominuto.com/_assets/themes/default/img/img_facebook.png" />
<meta property="og:url" content="http://nominuto.com/noticias/mundo/defesa-de-lula-acusa-moro-e-promotores/22020/" />
<meta property="og:site_name" content="Nominuto.com" />
<meta property="og:description" content="Em uma das operações, a PM prendeu dois homens com cerca de 15 gramas de crack e algumas trouxinhas de maconha." />
<meta property="fb:app_id" content="444165575670801" />
<link href="http://nominuto.com/noticias/policia/pm-apreende-drogas-e-detem-seis-pessoas-em-menos-de-12-horas/22020/" rel="canonical" />

<link rel="shortcut icon" href="/favicon.ico" />


<link type="application/rss+xml" rel="alternate" title="Nominuto.com - Notícias" href="http://nominuto.com/rss/noticias/" />
<link type="application/rss+xml" rel="alternate" title="Nominuto.com - Artigos" href="http://nominuto.com/rss/artigos/" />

<link rel="stylesheet" href="/_assets/themes/default/bootstrap/css/bootstrap.css" />
<link rel="stylesheet" href="/_assets/themes/admin/bootstrap/css/bootstrap-datepicker.css" />
<link rel="stylesheet" href="/_assets/themes/default/css/build.css?v=1495757442" />
<link rel="stylesheet" href="/_assets/scripts/chosen_v1.1.0/chosen.min.css" />
<link rel="stylesheet" href="/_assets/themes/default/css/jquery.validationEngine.css" />
<link rel="stylesheet" href="/_assets/scripts/redactor/redactor.css" />
<link href='http://fonts.googleapis.com/css?family=Roboto:400,300' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css">
<link rel="stylesheet" href="/_assets/themes/default/css/custom.min.css?v=1499101648" />
<style>
		#widget-live {
			margin-bottom: 30px;
		}
 	</style>

<script src="/_assets/scripts/modernizr/modernizr-2.5.3.min.js"></script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/_assets/scripts/jquery/jquery-1.7.2.min.js"><\/script>')</script>
<script src="/_assets/scripts/bootstrap/bootstrap.min.js"></script>
<script>
		function banner_dhtml_close() {
			$('#banner_dhtml').hide();
		}
		function banner_cortina_open() {
			$('#banner_cortina').css('overflow', 'visible');
		}
		function banner_cortina_close() {
			$('#banner_cortina').css('overflow', 'hidden');
		}
		
		$(function() {
			$('#banner_cortina').hover(function() {
				banner_cortina_open();
			}, function() {
				banner_cortina_close();
			}) 
                });
                
	</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script>
  // googletag.cmd.push(function() {
  //   googletag.pubads().set("canal", "mundo");
  //   googletag.pubads().set("nom_page", "internas");
  // });
</script>
<script>
  
  googletag.cmd.push(function() {
      googletag.defineSlot('/1002776/nominuto_com_728x90_news_adsense', [728, 90], 'div-gpt-ad-1487186524069-0').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_728x90_superbanner', [728, 90], 'div-gpt-ad-1432051969555-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_728x90_news_adsense', [728, 90], 'div-gpt-ad-1432051969838-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x600_banner', [300, 600], 'div-gpt-ad-1432051970465-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x250_banner_right', [300, 250], 'div-gpt-ad-1432051971140-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x250_news_adsense', [300, 250], 'div-gpt-ad-1432051971196-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_336x280_news_adsense', [336, 280], 'div-gpt-ad-1432051972642-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_300x250_banner_right_adsense', [300, 250], 'div-gpt-ad-1432051973340-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_dhtml', [400, 400], 'div-gpt-ad-1432051973302-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.defineSlot('/1002776/nominuto_com_468x60_list', [468, 60], 'div-gpt-ad-1432051974115-0').setTargeting('nom_page','mundo').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<link rel="alternate" media="only screen and (max-width: 768px)" href="http://www.nominuto.com/mobilenew/noticias/mundo/defesa-de-lula-acusa-moro-e-promotores/22020/">
</head>
<body>
<div id="fb-root"></div>
<script>
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '444165575670801', //'444165575670801',
				status     : true,           // check login status
				cookie     : true,           // enable cookies to allow the server to access the session
				xfbml      : true            // parse page for xfbml or html5 social plugins like login button below
			});
		};

		// Load the SDK Asynchronously
		(function(d){
			var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
			if (d.getElementById(id)) {return;}
			js = d.createElement('script'); js.id = id; js.async = true;
			js.src = "//connect.facebook.net/pt_BR/all.js";
			ref.parentNode.insertBefore(js, ref);
		}(document));
	</script>
<div id="container">
<div id="header">
<div class="menutop-bar">
<div class="bgmenutop">
<div class="container">
<div class="box-clock">
<div class="text">Oferecimento</div>
<div class="banner"><a target="_blank" href="http://www.mobister.com.br"><img src="/_assets/themes/default/img/tmp/banner_mobister.png" alt="" /></a></div>
<div class="clock">
<ul>
<li class="hours"></li>
<li class="point">:</li>
<li class="min"></li>
</ul>
</div>
</div>
<div class="search-top">
<aside class="search">
<form action="/busca/">
<div class="row-fluid input-append">
<input id="input-pesquisa" type="text" name="q" id="q" class="input-text" value="pesquisar no portal" style="height: 30px;">
<input type="image" class="image" src="/_assets/themes/default/img/button_search.png" alt="Busca">
</div>
</form>
</aside>
</div>
<script>
				$( "#input-pesquisa" ).focusin(function() {
					$( "#input-pesquisa" ).val("");
				});
			</script>
<div class="social-top">
<ul>
<li><a href="http://www.facebook.com/portalnominuto"><img src="/_assets/themes/default/img/icon_social_facebook.png" alt="" /></a></li>
<li class="separador"></li>
<li><a href="http://twitter.com/nominuto"><img src="/_assets/themes/default/img/icon_social_twitter.png" alt="" /></a></li>
<li class="separador"></li>
<li><a href="https://plus.google.com/+nominuto"><img src="/_assets/themes/default/img/icon_social_googleplus.png" alt="" /></a></li>
<li class="separador"></li>
<li><a href="/rss/noticias/"><img src="/_assets/themes/default/img/icon_social_rss.png" alt="" /></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="logo-bar">
<div class="container">
<div class="clearfix">
<div class="logo">
<a href="/"><img src="/_assets/themes/default/img/logo.png?v=1495757442" alt="" /></a> </div>
<div class="like">
<div class="fb-like" data-send="false" data-layout="button_count" data-width="120" data-show-faces="true" data-href="http://www.facebook.com/portalnominuto"></div>
</div>
<div class="banner">

<div id='div-gpt-ad-1432051969555-0' style='height:90px; width:728px; z-index:9999;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051969555-0'); });
</script>
</div>
</div>
</div>
</div> </div>
<div class="menu-bar">
<div class="container">
<nav class="menu">
<ul class="clearfix">
<li><a href="/"><img src="/_assets/themes/default/img/icon-home-off.png" alt="" /></a></li>
<li><a href="/apresentacao/">Apresentação</a></li>
<li class="traco"></li>
<li><a href="/noticias/">Notícias</a></li>
<li class="traco"></li>
<li><a href="/tv/">Vídeos</a></li>
<li class="traco"></li>
<li><a href="/blogs-e-colunas/">Blogs e Colunas</a></li>
<li class="traco"></li>
<li><a href="/radio/">Podcasts</a></li>
<li class="direita"> <p>24 de janeiro de 2018 </p> </li>
</ul>
</nav>
<nav class="menu menu-inferior">
<ul class="clearfix">
<li id="menuRestante" class="active mundo"><a href="/noticias/mundo/">Mundo</a></li><li class="brasil"><a href="/noticias/brasil/">Brasil</a></li><li class="traco"></li><li class="natal"><a href="/noticias/natal/">Natal</a></li><li class="traco"></li><li class="cidades"><a href="/noticias/cidades/">Cidades</a></li><li class="traco"></li><li class="policia"><a href="/noticias/policia/">Polícia</a></li><li class="traco"></li><li class="politica"><a href="/noticias/politica/">Política</a></li><li class="traco"></li><li class="economia"><a href="/noticias/economia/">Economia</a></li><li class="traco"></li><li class="saude"><a href="/noticias/saude/">Saúde</a></li><li class="traco"></li><li class="esporte"><a href="/noticias/esporte/">Esporte</a></li><li class="traco"></li><li class="congresso-nacional"><a href="/noticias/congresso-nacional/">Congresso Nacional</a></li><li class="traco"></li><li class="legislativo"><a href="/noticias/legislativo/">Legislativo</a></li><li class="traco"></li><li class="poder"><a href="/noticias/poder/">Poder</a></li><li class="traco"></li> 

<li class="mais" id="liMenuMais">
<a class="dropdown-toggle" aria-expanded="false" aria-haspopup="true" role="button" href="/noticias/" data-toggle="dropdown" id="menuMais">
<span class="menu-stack">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</span>
Mais
</a>
<ul class="dropdown-menu more-link" id="removeActiveMenuMais">

<li><a href="/noticias/congresso-nacional">Congresso Nacional</a></li>
<li class="traco"></li>

<li><a href="/noticias/legislativo">Legislativo</a></li>
<li class="traco"></li>

<li><a href="/noticias/poder">Poder</a></li>
<li class="traco"></li>

<li><a href="/noticias/justica">Justiça</a></li>
<li class="traco"></li>

<li><a href="/noticias/investigacao">Investigação</a></li>
<li class="traco"></li>

<li><a href="/noticias/seguranca-publica">Segurança Pública</a></li>
<li class="traco"></li>

<li><a href="/noticias/educacao">Educação</a></li>
<li class="traco"></li>

<li><a href="/noticias/cultura-e-lazer">Cultura & Lazer</a></li>
<li class="traco"></li>

<li><a href="/noticias/natureza">Natureza</a></li>
<li class="traco"></li>

<li><a href="/noticias/turismo">Turismo</a></li>
<li class="traco"></li>

<li><a href="/noticias/aviacao">Aviação</a></li>
<li class="traco"></li>

<li><a href="/noticias/cinema">Cinema</a></li>
<li class="traco"></li>

<li><a href="/noticias/gastronomia">Gastronomia</a></li>
<li class="traco"></li>

<li><a href="/noticias/revistas-semanais">Revistas semanais</a></li>
<li class="traco"></li>

<li><a href="/noticias/religiao">Religião</a></li>
<li class="traco"></li>

<li><a href="/noticias/direitos-humanos">Direitos Humanos</a></li>
<li class="traco"></li>

 <li><a href="/noticias/ciencias">Ciências</a></li>
<li class="traco"></li>

<li><a href="/noticias/loterias">Loterias</a></li>
<li class="traco"></li>

<li><a href="/noticias/concursos">Concursos</a></li>
<li class="traco"></li>

<li><a href="/noticias/eleicoes">Eleições</a></li>
<li class="traco"></li>

<li><a href="/noticias/futebol">Futebol</a></li>
<li class="traco"></li>

<li><a href="/noticias/transportes">Transportes</a></li>
<li class="traco"></li>

<li><a href="/noticias/transito">Trânsito</a></li>
<li class="traco"></li>

<li><a href="/noticias/obituario">Obituário</a></li>
</ul>
</li>

</ul>
</nav>
</div>

<script>
		$(document).ready(function(){
			$("#menuMais").click(function(){
				$("#liMenuMais").toggleClass("active");
				$("#menuRestante").removeClass();
				$("#menuBlogColunas").removeClass();
			});
			$(document).click(function(){
				$("#liMenuMais").removeClass("active")
			});


//			$("#removeActiveMenuMais").mouseleave(function(){
//				$("#liMenuMais").removeClass("active")
//			});

//			$(".open").mouseleave(function(){
//
//				$("#liMenuMais").removeClass("active");
//			});

		});

//		$(document).ready(function(){
//			$("#menuMais").click(function(){
//				$("h1, h2, p").toggleClass("active");
//			});
//		});
	</script>
 </div>
</div>
<div id="body">
<div id="body-main" class="container" style="position: relative;">
<div class="center">
<script>
	$(function() {
		$.ajax({url: '/counter/noticia/22020/'});				
	});
</script>
<article class="article">
<header class="header">
<h1 class="title">PM apreende drogas e detém seis pessoas em menos de 12 horas</h1>
<h2 class="summary">Em uma das operações, a PM prendeu dois homens com cerca de 15 gramas de crack e algumas trouxinhas de maconha.</h2>
<section class="tools clearfix">
<div class="relative clearfix">
<div class="cell">
<time class="date" datetime="2008-09-26 15:07:00">26 de setembro de 2008</time>
<div class="box-right clearfix">
<div class="share">
<ul class="text-center">
<li>
<div class="fb-share-button" data-href="http://nominuto.com/noticias/policia/pm-apreende-drogas-e-detem-seis-pessoas-em-menos-de-12-horas/22020/" data-layout="button_count"></div>
</li>
<li style="margin-right: 45px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nominuto.com/noticias/policia/pm-apreende-drogas-e-detem-seis-pessoas-em-menos-de-12-horas/22020/" data-via="nominuto" data-lang="pt">Tweet</a>
</li>
<li>
<script type="text/javascript">
						window.___gcfg = {lang: 'pt-BR'};
						 (function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
				</script>
<p class="espac"><g:plusone size="medium" annotation="bubble"></g:plusone></p>
</li>
</ul>
</div>
</div>
</div>
</div>
</section>
</header>
<section class="content clearfix">
Em menos de 12h, as equipes do Segundo Batalh&atilde;o de Pol&iacute;cia Militar (2&ordm; BPM) de Mossor&oacute; detiveram seis pessoas durante o patrulhamento ostensivo que &eacute; realizado no Centro e bairros perif&eacute;ricos da cidade.&nbsp;<br />
<br />
Em uma das opera&ccedil;&otilde;es, a PM prendeu dois homens com cerca de 15 gramas de crack e algumas trouxinhas de maconha. Noutra, uma escopeta calibre 12 foi apreendida em poder de tr&ecirc;s adolescentes com menos de 18 anos.<br />
&nbsp;<br />
Por volta das 10h45 de ontem, a viatura 210 prendeu o desempregado Silas Emanuel da Silva, 20 anos, residente na Rua Raimundo Pereira, 40, bairro Aeroporto II. Ele &eacute; suspeito de ter invadido uma resid&ecirc;ncia localizada na Rua Ant&ocirc;nio Bandeira, s/n, Aeroporto II, e furtar v&aacute;rios objetos. Com ele, foram apreendidos v&aacute;rios objetos que haviam sido subtra&iacute;dos da resid&ecirc;ncia. O jovem foi levado para a Delegacia Especializada em Furtos e Roubos.&nbsp;<br />
<br />
No mesmo hor&aacute;rio, os policiais militares da viatura 202 atenderam um outro chamado de arrombamento de resid&ecirc;ncia. Desta vez, era numa rua projetada, s/n, bairro Bom Pastor. Pr&oacute;ximo ao local do crime, os PMs apreenderam tr&ecirc;s adolescentes em atitude suspeita. Com um deles, foi encontrada uma escopeta calibre 12 de fabrica&ccedil;&atilde;o caseira municiada. Os tr&ecirc;s t&ecirc;m 16 anos e foram conduzidos para a Delegacia do Adolescente.&nbsp;<br />
<br />
J&aacute; por volta das 22h50 de ontem, as viaturas 219, 210 e o Grupo Especializado em T&aacute;ticas de Abordagem contra Motocicletas (GETAM) prenderam Angeovane Fernandes de Oliveira, 39 anos, morador do bairro Santo Ant&ocirc;nio, e Francinaldo Cortez da Silva, 21, morador bairro Alto de S&atilde;o Manoel. Com o primeiro, os PMs encontraram 10 gramas de crack. J&aacute; o outro, portava cinco gramas de crack e cinco trouxinhas de maconha.&nbsp;<br />
<br />
As seis pris&otilde;es, realizadas em menos de 12 horas, fazem parte do trabalho de patrulhamento ostensivo que &eacute; intensificado no per&iacute;odo que antecede os fins de semana. A inten&ccedil;&atilde;o &eacute; retirar os criminosos de circula&ccedil;&atilde;o e reduzir os &iacute;ndices de crimes como furtos e roubos neste per&iacute;odo, que t&ecirc;m maior incid&ecirc;ncia. As a&ccedil;&otilde;es, segundo o comando da PM em Mossor&oacute;, continuar&atilde;o com uma maior intensidade durante a sexta-feira, s&aacute;bado e domingo.&nbsp;<br />
<br />
<em>Fonte: Assessoria de imprensa&nbsp;2&ordm; Batalh&atilde;o de Pol&iacute;cia Militar de Mossor&oacute; </em>
</section>
<div class="banner-bottom" style="border: 1px solid #d3dddf; padding: 20px; margin-bottom: 30px;">

<div id='div-gpt-ad-1432051969838-0' class="anuncio-bottom" style='width:728px; overflow:hidden; margin-left:auto; height:94px; margin-right:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051969838-0'); });
</script>
</div>
</div>
<section class="tools-bottom clearfix">
<style>
div.ferramentas_texto a{ 
padding: 4px; 
border: 1px solid #666; 
font-size: 11px; 
font-weight: bold; 
margin-right: 7px; 
margin-top: 7px;
width: 16px; 
height: 16px; 
display: block; 
float: right; 
background: #fff; } 

div.ferramentas_texto a:hover{ 
background: #3c5b9b; 
border-color: #222; 
color: #fff; 
cursor: pointer; }
</style>
<script type="text/javascript">
//<![CDATA[
  (function() {
    var shr = document.createElement('script');
    shr.setAttribute('data-cfasync', 'false');
    shr.src = '//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';
    shr.type = 'text/javascript'; shr.async = 'true';
    shr.onload = shr.onreadystatechange = function() {
      var rs = this.readyState;
      if (rs && rs != 'complete' && rs != 'loaded') return;
      var apikey = '59ec10d77c40e504a674f7ee87a7713c';
      try { Shareaholic.init(apikey); } catch (e) {}
    };
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(shr, s);
  })();
//]]>
</script>
<script type="text/javascript">

$(document).ready(function(){ 
	var fonte = 16;
	var espac = 16;
	 $('#aumenta_fonte').click(function()
			 { if (fonte<54)
				 { fonte = fonte+1; $('#postagem').css({'font-size' : fonte+'px'}); 
				 espac = espac+1;$('#postagem').css({'line-height' : espac + 'px'});
				 } 
			 }); 
	 $('#reduz_fonte').click(function()
			 { if (fonte>9)
				 { fonte = fonte-1; $('#postagem').css({'font-size' : fonte+'px'});
				 	espac = espac-1;$('#postagem').css({'line-height' : espac + 'px'});
				 } 
			  });	 
	  });
</script>
<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='235085' style='height: 10px; margin-right: 80px; margin-top: -15px; float:right;'></div>
<div class="ferramentas_texto">
<a id="aumenta_fonte">A+</a>
<a id="reduz_fonte">A-</a>
</div>
<div class="share">
<ul class="text-center">
<li>
<div class="fb-share-button" data-href="http://nominuto.com/noticias/policia/pm-apreende-drogas-e-detem-seis-pessoas-em-menos-de-12-horas/22020/" data-layout="button_count"></div>
</li>
<li style="margin-right: 45px;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://nominuto.com/noticias/policia/pm-apreende-drogas-e-detem-seis-pessoas-em-menos-de-12-horas/22020/" data-via="nominuto" data-lang="pt">Tweet</a>
</li>
<li>
<script type="text/javascript">
						window.___gcfg = {lang: 'pt-BR'};
						 (function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
						})();
				</script>
<p class="espac"><g:plusone size="medium" annotation="bubble"></g:plusone></p>
</li>
</ul>
</div>
</section>
<section class="box-related-more">
<header class="header">
<h1>Leia mais de Mundo</h1>
</header>
<div class="body" style="padding-top: 15px; padding-bottom: 10px;">
<div class="destaque-template-destaque5">
<ul class="clearfix">
<li>
<div class="item">
<div class="category">Polícia</div>
<div class="link">
<a href="/noticias/policia/policia-civil-prende-em-mossoro-homem-com-mais-de-60-kg-de-drogas-e-armas/165086/">Polícia Civil prende em Mossoró homem com mais de 60 kg de drogas e armas</a> </div>
</div>
</li>
<li>
<div class="item">
<div class="category">Polícia</div>
<div class="link">
<a href="/noticias/policia/rocam-prende-traficante-mais-procurada-do-estado-apos-denuncia-ao-mp/165079/">Rocam prende traficante mais procurada do Estado após denúncia ao MP</a> </div>
</div>
</li>
<li>
<div class="item">
<div class="category">Polícia</div>
<div class="link">
<a href="/noticias/policia/pm-apreende-arma-e-recupera-veiculo-roubado-em-parnamirim/165074/">PM apreende arma e recupera veículo roubado em Parnamirim</a> </div>
</div>
</li>
<li>
<div class="item">
<div class="category">Polícia</div>
<div class="link">
<a href="/noticias/policia/policia-militar-prende-trio-armado-na-zona-leste/165070/">Polícia Militar prende trio armado na zona Leste </a> </div>
</div>
</li>
</ul>
</div>
</div>
</section>
<section class="box-related">
<header class="header">
<div class="content">
<h1>Faça seu comentário</h1>
 </div>
</header>
<div class="body">
<div class="fb-comments" data-href="http://nominuto.com/noticias/policia/pm-apreende-drogas-e-detem-seis-pessoas-em-menos-de-12-horas/22020/" data-num-posts="5" data-width="730"></div>
</div>
</section>
<hr class="destaque" style="margin-top: 20px;" />

<div id='div-gpt-ad-1432051974115-0' style='height:60px; width:468px; text-align:center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051974115-0'); });
</script>
</div>
</article>
</div>
<div class="right">
<aside id="widget-live" class="live-facebook">
<div class="fb-video" data-href="https://www.facebook.com/Natal96fm/videos/2226269574056983/" data-show-text="false">
</div>
</aside>
<aside class="newsletter">
<div class="body">
<p>Seja nosso assinante VIP e receba conteúdo exclusivo.</p>
<form id="form-widget-emails" enctype="multipart/form-data" method="post" class="mask validation" action="/emails/save/"> <div class="alerts"></div>
<div class="row-fluid">
<input type="text" name="name" id="widget-emails-name" value="" placeholder="digite seu nome" class=" span12 validate[required]">
</div>
<div class="row-fluid input-append">
<input type="text" name="email" id="widget-emails-email" value="" placeholder="digite seu e-mail" class=" validate[required,custom[email]]"><button name="button_ok" id="button_ok" type="submit" class="btn btn-success" data-loading-text="Ok">Ok</button>
</div>
</form>
<script>
		$(function() {
		
			$('#form-widget-emails').submit(function(e) {				
				e.preventDefault();
				var validForm = $(this).validationEngine('validate');
		        if (validForm) {
					$(this).find('button').button('loading');
					
					$.ajax({
						type: 'POST', 
						url: $(this).attr('action'),
						data: $(this).serialize()
					}).done(function(data) {
						
						var obj = $.parseJSON(data);
						if(obj.result != undefined) {
							
							if(obj.result == 'true') {
								Rits.Site.alert({message: obj.message, type: 'success', alerts: '#form-widget-emails .alerts'});
								$('#form-widget-emails button').button('reset');
							} else {
								Rits.Site.alert({message: obj.message, type: 'error', alerts: '#form-widget-emails .alerts'});
								$('#form-widget-emails button').button('reset');
							}
						} else {
							Rits.Site.alert({message: 'Connection error... try again!', type: 'error', alerts: '#form-widget-emails .alerts'});
							$('#form-widget-emails button').button('reset');
						}
						
					}).fail(function() {
						Rits.Site.alert({message: 'Connection error... try again!', type: 'error', alerts: '#form-widget-emails .alerts'});
						$('#form-widget-emails button').button('reset');
					});		        
		        }
				return false;
			});
			
		});
		</script>
</div>
</aside>
<div class="banner">
<div>Publicidade</div>

<div id='div-gpt-ad-1432051971140-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051971140-0'); });
</script>
</div>
</div>
<aside id="widget-noticias" class="box-widget tabbable">
<header class="header">
<div class="content">
<div class="btn-toolbar">
<a class="btn btn-mini btn-blue btn-round" href="/noticias/">Veja mais</a> </div>
<h1>
Últimas notícias
</h1>
</div>
</header>
<div class="body">
<div class="list-news">
<ul>
<li class="clearfix">
<div class="heading">
<span class="category">Poder</span> -
<time class="date" datetime="2018-01-24 19:43:17">24/01 19:43</time>
</div>
<div class="link">
<a class="black" href="/noticias/poder/nunca-tive-nenhuma-ilusao-houve-pacto-diz-lula-em-ato-no-centro-de-sp/165094/">'Nunca tive nenhuma ilusão. Houve pacto', diz Lula em ato no centro de SP</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Poder</span> -
<time class="date" datetime="2018-01-24 18:10:27">24/01 18:10</time>
</div>
<div class="link">
<a class="black" href="/noticias/poder/meus-detratores-estao-na-cadeia-ou-desmoralizados-afirma-temer-em-davos/165093/">'Meus detratores estão na cadeia ou desmoralizados', afirma Temer em Davos</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Economia</span> -
<time class="date" datetime="2018-01-24 17:57:59">24/01 17:57</time>
</div>
<div class="link">
<a class="black" href="/noticias/economia/julgamento-de-lula-faz-dolar-cair-e-bolsa-fecha-pela-1-vez-acima-dos-83-mil-pontos/165092/">Julgamento de Lula faz dólar cair e bolsa fecha pela 1ª vez acima dos 83 mil pontos</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Eleições</span> -
<time class="date" datetime="2018-01-24 17:51:42">24/01 17:51</time>
</div>
<div class="link">
<a class="black" href="/noticias/eleicoes/apos-condenacao-de-lula-pt-faz-reuniao-de-emergencia-na-sede-de-sp/165091/">Após condenação de Lula, PT faz reunião de emergência na sede de SP</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Justiça</span> -
<time class="date" datetime="2018-01-24 17:41:14">24/01 17:41</time>
</div>
<div class="link">
<a class="black" href="/noticias/justica/entenda-o-que-ocorre-com-a-decisao-do-trf4/165090/"> Entenda o que ocorre com a decisão do TRF4</a> </div>
</li>
</ul>
</div>
</div>
</aside>
<aside class="box-widget">
<div class="fb-like-box" data-href="http://www.facebook.com/portalnominuto" data-width="370" data-show-faces="true" data-stream="false" data-border-color="#d3dddf" data-header="false"></div>
</aside>
<aside id="widget-noticias" class="box-widget tabbable">
<header class="header">
<div class="content">
<div class="btn-toolbar" style="margin-top:-2px;">
<a class="btn btn-mini btn-blue btn-round" href="/maislidas/">Veja mais</a>
</div>
<h1>Mais Lidas</h1>
</div>
</header>
<div class="body">
<div class="list-news tab-content">
<div class="tab-pane active" id="tab-widget-noticias-1">
<ul>
<li class="clearfix">
<div class="heading">
<span class="category">Polícia</span> -
<time class="date" datetime="2018-01-22 11:49:33">22/01 11:49</time>
</div>
<div class="link">
<a class="black" href="/noticias/policia/cabo-da-pm-sofre-atentado-e-e-baleado-no-conjunto-panatis/164995/">Cabo da PM sofre atentado e é baleado no conjunto Panatis</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Polícia</span> -
<time class="date" datetime="2018-01-23 09:14:13">23/01 09:14</time>
</div>
<div class="link">
<a class="black" href="/noticias/policia/policia-prende-parte-de-quadrilha-especializada-em-roubo-de-veiculos/165027/">Polícia prende parte de quadrilha especializada em roubo de veículos</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Cidades</span> -
<time class="date" datetime="2018-01-22 08:23:09">22/01 08:23</time>
</div>
<div class="link">
<a class="black" href="/noticias/cidades/asfalto-cede-e-abre-cratera-na-avenida-roberto-freire-em-capim-macio/164980/">Asfalto cede e abre cratera na avenida Roberto Freire, em Capim Macio</a> </div>
</li>
<li class="clearfix">
<div class="heading">
<span class="category">Política</span> -
<time class="date" datetime="2018-01-23 09:55:29">23/01 09:55</time>
</div>
<div class="link">
<a class="black" href="/noticias/politica/dison-lisboa-vai-pedir-urgencia-na-votacao-do-abono-salarial/165028/">Dison Lisboa vai pedir urgência na votação do abono salarial</a> </div>
</li>
</ul>
</div>
</div>
</div>
</aside>
<script>
$(function() {
	$('#widget-noticias .dropdown-menu a').on('click', function(e) {
		e.preventDefault();
		
		var n = $(this).data('tab');
		
		for(var i=1; i<=3; i++) {
			if(i == n) {
				$('#tab-widget-noticias-'+i).addClass('active');
				$('#label-widget-noticias-'+i).addClass('active');
			} else {
				$('#tab-widget-noticias-'+i).removeClass('active');
				$('#label-widget-noticias-'+i).removeClass('active');
			}
		}
	});
});
</script> <div class="banner">
<div>Publicidade</div>

<div id='div-gpt-ad-1432051970465-0' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432051970465-0'); });
</script>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<div class="menu-bar">
<div class="container">
<nav class="sitemap">
<ul>
<li><a href="/"><img src="/_assets/themes/default/img/icon-home-footer.png" alt="" /></a></li>
<li><a href="/anuncie/">Anuncie</a></li>
<li><a href="/contato/">Contato</a></li>
</ul>
</nav>
</div>
</div>
<div class="copyright-bar">
<div class="container">
<p>
&copy; 2007-2018. Nominuto.com. Todos os direitos reservados.
</p>
<div class="ass"><a href="http://www.mobister.com.br/" target="_blank"><img src="http://www.mobister.com.br/assinatura/mobister-white.png" alt=""></a></div>
</div> </div>
</div>
</div>
<script src="/_assets/themes/default/js/build.js?v=1.0.1"></script>
<script src="/_assets/themes/default/js/custom.js?v=1495757442"></script>

<script src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script>window.swfobject || document.write('<script src="/_assets/scripts/swfobject/swfobject-2.2.js"><\/script>')</script>
<script src="https://maps.googleapis.com/maps/api/js?sensor=true"></script>
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
<script type="text/javascript">
		$(document).ready(function(){
			setTimeout(function(){
				var divHeight = $('.anuncio-bottom').find('div').height();
				console.log(divHeight);

				$('.anuncio-bottom').css({height : '94px'});

				$('.anuncio-bottom').mouseover(function(){
					$(this).css({height : divHeight});
				});

				$('.anuncio-bottom').mouseleave(function(){
					$(this).css({height : '94px'});
				});
			}, 3000 );
		});
	</script>

<script type="text/javascript">
		$(document).ready(function(){
			$("#header .logo-bar .container .banner").mouseover(function(){
				$("#header .logo-bar .container .banner").animate({"height":"90px"});
			});
			$("#header .logo-bar .container .banner").mouseleave(function(){
				$("#header .logo-bar .container .banner").animate({"height":"90px"});
			});
		});
	</script>
<script>
	function refresh()   {  
	    window.location.href = unescape(window.location.pathname);  
	}  
	
	$(function() {
	
				
		// masked inputs
		$('form.mask .mask-cep').mask('99.999-999');	
		$('form.mask .mask-cnpj').mask('99.999.999/9999-99');
		$('form.mask .mask-cpf').mask('999.999.999-99');
		$('form.mask .mask-date').mask('99/99/9999');		
		$('form.mask .mask-ip').mask('999.999.999.999');		
		$('form.mask .mask-phone').mask('(99) 999-999-99?9');
		$('form.mask .mask-time').mask('99:99:99');		
		$('form.mask .mask-timestamp').mask('99/99/9999? 99:99:99');		
	
		// validation
		$('form.validation').validationEngine();
		
		// date picker
		$(".input-datepicker").datepicker();
		
		// text counter
		$('.textcounter').textcounter();
		
		// googlemaps
		$('[data-googlemaps]').geolocation();
		
		// cepsearch
		$('[data-cepsearch]').cepsearch('/admin/admin/util/cep/');

	
		// form newsletter
		$('#form-newsletter').validationEngine();
		$('#form-newsletter').bind('jqv.form.result jqv.field.result', function(event, error){
			$(".parentFormform-newsletter").css("z-index", 2000);
		});		
		$('#form-newsletter').submit(function(e) {				
			e.preventDefault();
			var validForm = $(this).validationEngine('validate');
	        if (validForm) {
				$(this).find('.btn-primary').button('loading');
				
				$.ajax({
					type: 'POST', 
					url: $(this).attr('action'),
					data: $(this).serialize()
				}).done(function(data) {
					
					var obj = $.parseJSON(data);
					if(obj.result != undefined) {
						
						if(obj.result == 'true') {
							Rits.Site.alert({message: obj.message, type: 'success', alerts: '#form-newsletter .alerts'});
							$('#modal-newsletter .btn-primary').button('reset');
						} else {
							Rits.Site.alert({message: obj.message, type: 'error', alerts: '#form-newsletter .alerts'});
							$('#modal-newsletter .btn-primary').button('reset');
						}
					} else {
						Rits.Site.alert({message: 'Connection error... try again!', type: 'error', alerts: '#form-newsletter .alerts'});
						$('#modal-newsletter .btn-primary').button('reset');
					}
					
				}).fail(function() {
					Rits.Site.alert({message: 'Connection error... try again!', type: 'error', alerts: '#form-newsletter .alerts'});
					$('#modal-newsletter .btn-primary').button('reset');
				});		        
	        }
			return false;
		});
		$('#modal-newsletter').on('show', function() {
			$('#form-newsletter').validationEngine('hideAll');			
		});		
		$('#modal-newsletter').on('hide', function() {
			$('#form-newsletter').validationEngine('hideAll');			
		});		
		
		$('.htmleditor').redactor({
			autoresize: false,
			convertLinks: false,
			convertDivs: false,			
			lang: 'pt_br',
			buttons: ['html', '|', 'formatting', '|', 'bold', 'italic', 'underline', 'deleted', '|', 
					'unorderedlist', 'orderedlist', '|',					
					'link', 'image', 'video', 'table', 'horizontalrule', '|']			
		});

		// relogio
		setInterval( function() {
			// Create a newDate() object and extract the minutes of the current time on the visitor's
			var minutes = new Date().getMinutes();
			// Add a leading zero to the minutes value
			$(".min").html(( minutes < 10 ? "0" : "" ) + minutes);
		},1000);

		setInterval( function() {
			// Create a newDate() object and extract the hours of the current time on the visitor's
			var hours = new Date().getHours();
			// Add a leading zero to the hours value
			$(".hours").html(( hours < 10 ? "0" : "" ) + hours);
		}, 1000); 
		
	});
	</script>

<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<script type="text/javascript">
	  window.___gcfg = {lang: 'pt-BR'};
	
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/plusone.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	</script>

<script type="text/javascript">
	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-581648-11']);	  
	  _gaq.push(['_trackPageview']);
	
	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	</script>
</body>
</html>
